<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Hur ytliga &#228;r vi?! - sourze.se</title><script type="text/javascript">
window.g_ThumbnailerUrl = 'http://thumbs.sourze.se/thumb.img'
window.g_ImagesUrl = 'http://static.cdn1.sourze.se/z/20130111/images'
window.g_ScriptsUrl = 'http://static.cdn1.sourze.se/z/20130111/scripts3'
window.g_StylesUrl = 'http://static.cdn1.sourze.se/z/20130111/styles3'
window.g_SectionRoot='http://sourze.se/';
window.g_SectionRootID=21266;
window.g_Hostname='sourze.se';
window.g_DomainRootID=21957;
window.g_LanguageRoot='http://sourze.se/';
window.g_LanguageRootID=21957;
window.g_CurrentPageID=92194;
window.g_Language='sv-se';
window.g_Region='se';
window.g_RegionName='Sverige';
window.g_RegionCCTLD='se';
window.g_GlobalRootCurrentLanguage='http://sourze.se';
window.g_SiteName='sourze.se';
window.g_Username='';
</script>
<script type="text/javascript" language="javascript" src="http://static.cdn1.sourze.se/z/20130111/scripts3/require.js"></script>
<script type="text/javascript" language="javascript"> require.config( { baseUrl: "/scripts/", waitSeconds: 15 } ); </script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-lib.js'],function(x){});</script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-user.js'],function(x){});</script>
<link rel="stylesheet" type="text/css" href="http://static.cdn1.sourze.se/z/20130111/styles3/comb2.css" />
<script type="text/javascript">g_CurrentSectionID='21266';

</script><link rel="pingback" href="http://sourze.se/external/pingback.aspx" />

<meta name="description" content="Nu sitter jag h&#228;r igen, i kalsongerna vid min dator i sovrummet och funderar &#246;ver livet och m&#228;nniskorna, d&#229; t&#228;nds givetvis en liten l&#229;ga inom mig och..." />

<!-- article head meta for article #92194 -->
<meta property="og:site_name" content="sourze.se" />
<meta property="og:title" content="Hur ytliga är vi?!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194" />
<link rel="alternate" type="application/json+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2017%2f03%2f16%2fhur-ytliga-ar-vi__92194&amp;format=json" title="Article oEmbed Information (json)" />
<link rel="alternate" type="text/xml+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2017%2f03%2f16%2fhur-ytliga-ar-vi__92194&amp;format=xml" title="Article oEmbed Information (xml)" />
<link rel="canonical" href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194" />

<script type="text/javascript">
window.ZitizPageInfo={"page":{"language":"sv-se","type":"section"},"sectionpage":{}};
window.ZitizPageInfo={"page":{"language":"sv-se","type":"article","id":92194,"title":"Hur ytliga är vi?!","link":"http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194","preamble":"Vad är det som gör att vi hamnar bland dem som kan vara tänkbara för ett jobb! Ett namn, fina kläder och ett bra utseende, båda framtänderna?","metadatakeys":[],"metadatafields":{},"metadata":{}},"sectionpage":{},"contentpage":{"id":92194,"title":"Hur ytliga är vi?!","link":"http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194","preamble":"Vad är det som gör att vi hamnar bland dem som kan vara tänkbara för ett jobb! Ett namn, fina kläder och ett bra utseende, båda framtänderna?","metadatakeys":[],"metadatafields":{},"metadata":{}}};

</script>

<script type="text/javascript" src="http://sourze.se/localization/sv-se.js"></script>
<link rel="SHORTCUT ICON" href="http://sourze.se/favicon.gif" />
<link rel="apple-touch-icon" href="http://sourze.se/images/shortcut-icon100.png" />
<link rel="stylesheet" type="text/css" href="/site.css" />
<link rel="stylesheet" type="text/css" href="/section.css" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2505615-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_setAccount', 'UA-383255-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="standard yui-skin-sam">
<div class="zitizheader"><div id="globalmenu"><div id="globalmenuinner"><a href="http://sourze.se/wiki/site.about,21957,,sv-se" class="">Om Sourze</a></div></div>

<!-- root=, sel=21266 -->

<div class="nav bignav" id="navlevel0"><div class="inner"><ul><li class="selected"><a href="http://sourze.se/"><span>Startsidan</span></a><div class="decoration"></div></li><li><a href="http://sourze.se/forum"><span>Forum</span></a></li><li class="last"></li></ul></div></div>

<div class="navdecoration"></div>

<div class="topcontentbar"><div class="inner"><div id="topcontentbarright" class="right"><div class="blocks"><div class="block anonymous"><a href="http://sourze.se/login" rel="nofollow" class="button zitizlogin">Logga in / skapa anv.</a> <a href="http://sourze.se/login?external=facebook" rel="nofollow" class="button facebooklogin">Logga in med Facebook</a></div>

<div class="block" id="globalsearch"><div><input id="innerpagesearch" value=""></input> <span id="innerpagesearchbutton"></span></div></div><script type="text/javascript"> require.ready(function(){ 
new Zitiz.Header.SearchBox( 'innerpagesearch', 'Search...', 'innerpagesearchbutton' );
}); </script>
<div class="clear"></div></div></div>

<div id="topcontentbarleft" class="left"><div class="blocks"><div class="clear"></div></div></div>

</div></div>

<script type="text/javascript"> require.ready(function () {
new Zitiz.Header.ResizeFix( ['globalmenuinner','topcontentbarright'], 1280 );
}); </script>
</div>


<div id="globalpagemessageswrapper"></div>
<div id="globalpagemessagespool" style="display:none;"><ul>
</ul></div>

<script type="text/javascript" language="javascript">
require.ready( function() { new Zitiz.Controls.PageMessages( 'globalpagemessageswrapper', { parseelement:'globalpagemessagespool'} ); } );
</script>
<!-- ads flds=-fulltop, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerwrapper" id="outerwrapper"><div class="outerpage"><div class="page"><div class="innerpage"><!-- ads flds=-top, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerpageheader"><div id="topbannerplaceholder"></div><div id="topeditorialplaceholder"></div><div class="background"><a href="http://sourze.se/" title="sourze.se"><img src="http://cdn1.sourze.se/po/75e64ae3-aa06-4d0e-a53c-8af102eda441/sourze_logo_black_20121122.png" alt="sourze.se" /></a></div></div><!-- ads flds=-side1,-side2,-side3,-side4, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="innerpage2"><!-- end of master p. 2 -->
<div class="fullwidthlayout">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169638323367";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fwc"><div class="linecolumns">
<div id="contentcolumn1" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<div class="innerpagetoolbar"><p><a href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194/suggestchange" title="">Föreslå ändring</a> | <a href="javascript:openPrintArticle();" title="Skriv ut den här artikeln">Skriv ut</a> | <a href="javascript:openEmailToFriend(92194);" title="Tipsa en kompis om den här artikeln">Tipsa</a> | <a href="javascript:openSendToSocial();" title="Dela med dig av den här artikeln på t.ex Facebook">Dela</a></p></div>
<!-- content for article 92194, lang sv-se, updated 2017-03-20 07:29:03 --><div class="bigtopimage"><div class="inner"></div></div><h1><a href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194">Hur ytliga &#228;r vi?!</a></h1><div class="preamble">Vad är det som gör att vi hamnar bland dem som kan vara tänkbara för ett jobb! Ett namn, fina kläder och ett bra utseende, båda framtänderna?</div><p class="text">Nu sitter jag h&auml;r igen, i kalsongerna vid min dator i sovrummet och funderar &ouml;ver livet och m&auml;nniskorna, d&aring; t&auml;nds givetvis en liten l&aring;ga inom mig och omedelbart m&aring;ste jag skriva om detta h&auml;r p&aring; sourze.&nbsp;<br />
<br />
Det &auml;r trots allt bara en liten l&aring;ga d&aring; den som brunnit s&aring; starkt tidigare veknat en del n&auml;r jag finner mig allt oftare i situationer jag inte kan p&aring;verka. I min f&ouml;rra artikel &quot;Stroke der luxe&quot; kunde man f&ouml;lja en del av min nutid trots att jag f&ouml;rs&ouml;ker undvika detta i det jag skriver d&aring; man kan h&ouml;jas till skyarna f&ouml;r vad man skriver men n&auml;r releasefesten &auml;r &ouml;ver ska man ensam leva med att ha kastat ut sanningen i verkligheten f&ouml;r alla och envar att v&auml;lltra sig i och anv&auml;nda f&ouml;r att stoppa och g&ouml;ra ner andra som f&ouml;rs&ouml;ker ta sig upp till ytan och andas lite av den d&auml;r fantastiska luften som bara finns d&auml;r f&ouml;r dem som har det givet och oftast inte ens inser hur bra dom har det, allt detta i jantelagens fantastiska v&auml;rld.<br />
<br />
Hur gick det nu p&aring; det d&auml;r nya jobbet, ja d&auml;r stod jag d&aring; med en saknad framtand, en front v&auml;rdig den &auml;ktaste luffaren, och n&auml;r jagg som mest f&ouml;rs&ouml;kte hitta balansen och inte trilla i trappan, d&aring; stroken gjorde sig p&aring;mind, s&aring; kom samtalet att min mor var d&ouml;d.<br />
<br />
Hur gammal ska man vara f&ouml;r att vara beredd p&aring; att ens mor ska d&ouml; ? Allts&aring; p&aring; ett s&aring;dant s&auml;tt att man kan liksom ta det som en man ? Ja jag var d&aring; inte beredd, &auml;ven om jag visste att hon tillbringade det mesta av sina dagar i sin s&auml;ng p &auml;ldreboendet, jag handlade 2-3 g&aring;nger i veckan till henne allt fr&aring;n bananer till choklad och gurkor och br&ouml;d, hon fick visserligen mat p&aring; boendet men det var allt det d&auml;r lilla extra som man kan beh&ouml;va, s&aring; att man t ex ska kunna ta sig en macka mitt i natten som vem som helst, v&auml;ldigt viktiga saker, &auml;ven kallad frihet! Inte att beh&ouml;va just g&ouml;ra det men bara att kunna om ifall att!<br />
<br />
Jag skulle kunna skriva en hel bok bara om den tid jag fick med min mor p&aring; detta hem, med alla hennes humoristiska inslag i en annars s&aring; trist och gr&aring; vardag d&auml;r maten var det enda f&ouml;rutom sjukdomar och medicin man talade om, en mat jag i framtiden t&auml;nker skriva om n&auml;r tid, ork och Gud vet vad som mer kommer att beh&ouml;vas f&ouml;r att driva ig&aring;ng denna tr&ouml;tta medborgare.<br />
<br />
Tillbaka till saken, efter samtalet om att mor avlidit och med F&ouml;rs&auml;kringskassan fl&aring;sande i nacken, &aring;terh&aring;llande min ers&auml;ttning f&ouml;r December, tack f&ouml;r det FK och god jul p&aring; er ocks&aring;, p&aring; mitt nya jobb vinglandes och med ben som b&ouml;rjade ge upp vid middagstid s&aring; tillvida att jag, s&aring; fort jag skulle upp f&ouml;r trappan till r&ouml;karna och med mitt kaffe sparkade i trappan d&aring; orken inte fanns och ut &aring;kte halva kaffet n&auml;stan dagligen, man felbed&ouml;mmer p&aring; det viset n&auml;r man haft en stroke och blir tr&ouml;tt.<br />
<br />
Jag rasade ihop, ingenting fungerade l&auml;ngre jag kunde inte t&auml;nka klart, det enda jag kunde se framf&ouml;r mig var min mor n&auml;r jag var liten och henne hj&auml;lpandes p&aring; med mina strumpor, n&aring;got jag &auml;r glad och stolt att jag fick bjuda tillbaka p&aring; hennes sista tid.<br />
<br />
Nu orkade jag inte l&auml;ngre, nu har dom fan k&ouml;rt slut p&aring; mig, jag gick till min l&auml;kare och sa - Tjena Bj&ouml;rn det e lika bra att vi tar tillbaka den d&auml;r sjukpensionen jag ger upp. Bj&ouml;rn sa - Vet du Angus du ska vara stolt att du alltid efter allt som h&auml;nt lyckats g&aring;ng p&aring; g&aring;ng komma tillbaka, s&auml;lja in dig som du gjort och presterat otroligt bra, alltid. Du &auml;r som en kameleont som kan b&aring;de dinera bland prominenta g&auml;ster p&aring; Nobelmiddag likav&auml;l som att st&aring; dagen efter och ta av skinnen p&aring; d&ouml;da kor och tjurar som sv&auml;llt av v&auml;rmen, vadandes i maggots. Fast numera utan den d&auml;r framtanden s&aring; blir det nog oftast det senare.<br />
<br />
Ja, fan vet om han inte hade r&auml;tt, inte fan ska jag ge upp nu, de e inte s&aring; l&aring;ngt till m&aring;l, jag ska samla kraft igen med en tids sjukskrivning, om inte FK nekar mig detta, och sen ska jag min sj&auml;l ig&aring;ng och jobba, och &auml;rligt talat, om jag bara kan f&aring; ihop till en ny framtand s&aring; kan jag ta mig in var tusan som helst, sen ser dom min arbetsmoral, aldrig borta, alltid tillhands om n&aring;gon annan blir sjuk, f&ouml;rsvarandes min arbetsgivare trots att jag kan ha en annan mening, lotsande kunder och g&auml;ster p&aring; ett otroligt proffsigt s&auml;tt som v&auml;ldigt f&aring; kan, mycket tack vara min f&ouml;rm&aring;ga att kunna veta vad m&auml;nniskor vill innan de ens &ouml;ppnat munnen, och tro mig detta &auml;r inte som jag skryter, det &auml;r som jag vet av erfarenhet att jag &auml;r b&auml;st p&aring;, &auml;ven om vi inte lever i en v&auml;rld d&auml;r man ska s&auml;ga s&aring;.<br />
<br />
Min of&ouml;rm&aring;ga att landa jobb utan min framtand g&ouml;r mig mer och mer f&ouml;rbannad &ouml;ver hur ytliga vi &auml;r, herregud vilken skillnad, n&auml;r till och med p&aring; banken d&auml;r jag oftast inte ens beh&ouml;ver visa ID utan bara g&aring;r in och h&auml;lsar p&aring; bankdirekt&ouml;ran som genast tar tag i mitt &auml;rende, n&aring;got jag alltid gillat med honom, till och med medarbetarna vet vem jag &auml;r, vi bor i en liten by, nu p&aring;st&aring;r att jag inte har ett giltigt ID d&aring; det saknas en bit i kanten p&aring; plasten. Jag s&auml;ger till expediten att jag anv&auml;nt samma ID i m&aring;nga &aring;r hos dem och om de kan kalla p&aring; direkt&ouml;ren s&aring; kan han intyga detta, men nej, sama regler f&ouml;r alla. Kan det verkligen vara att denna stora f&ouml;r&auml;ndring inom s&aring; m&aring;nga olika omr&aring;den kan bero p&aring; en fucking framtand?&nbsp;<br />
<br />
N&aring;ja jag f&ouml;rs&ouml;ker gl&ouml;mma vilken j&auml;kla v&auml;rld vi lever i och landar givetvis mitt n&auml;sta jobb som ska b&ouml;rja om n&aring;gon vecka sen ska jag min sj&auml;l skaffa en ny framtand och d&aring; ska dom f&aring; se p&aring; fan. S&aring; e de bara. Nya krafter h&aring;ller p&aring; att samlas in och det &auml;r full fart fram&aring;t mycket snart.<br />
<br />
Sen ser vi fram mot julen n&auml;r man kan sjunga &quot;All I want for christmas is my two front teeth&quot;<br />
<br />
<br />
<br />
<br />
<br /></p><table class="fullarticleshare"><tr><td class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194" data-text="Hur ytliga &#228;r vi?!" data-count="horizontal"></a></td><td class="facebook"><fb:like href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194" width="110" send="false" show_faces="false" layout="button_count"></fb:like></td><td class="byline">Av <a href="http://sourze.se/signatures/14937/Angus%20Liddell" rel="author"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f03a5bcdc-96d0-4f8a-999d-41a2bc2fd99d%2f545264_10150819407748263_2014384512_n.jpg&amp;w=16&amp;h=16&amp;f=7&amp;a=1000&amp;b=%23ffffff" alt="Avatar" width="16" height="16" /> Angus Liddell</a> 16 mar 2017 18:55</td></tr></table><div class="clear"></div>
<a name="facebookcomments"></a>
<div class="fb-comments" data-href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194" data-num-posts="4"></div>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div id="contentcolumn2" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<!-- sidebar for article 92194, lang sv-se, updated 2017-03-19 18:19:02 --><div class="articlebox"><div class="title">Om författaren</div><div class="contents"><div class="right"><a href="http://sourze.se/signatures/14937/Angus%20Liddell"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f03a5bcdc-96d0-4f8a-999d-41a2bc2fd99d%2f545264_10150819407748263_2014384512_n.jpg&w=30&h=30&f=7&a=1000" /></a></div><p>Författare:<br/><a href="http://sourze.se/signatures/14937/Angus%20Liddell">Angus Liddell</a></p><div class="clear"></div></div></div><div class="articlebox"><div class="title">Om artikeln</div><div class="contents"><p>Publicerad: 16 mar 18:55</p><div id="visitorgraph92194"></div><script type="text/javascript">
require.ready(function(){
new Zitiz.PublicControls.ArticleSparkline( { element: 'visitorgraph92194', article: 92194, language: 'sv-se' } );
});
</script>
</div></div><div class="articlebox"><div class="title">Fakta</div><div class="contents"><p><i>Ingen faktatext angiven</i> <small><a href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194/suggestchange/facts" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Nyckelord</div><div class="contents"><p><a href="http://sourze.se/tags/arbetsmoral" rel="tag">arbetsmoral</a>, <a href="http://sourze.se/tags/f%c3%b6rs%c3%a4kringskassan" rel="tag">f&#246;rs&#228;kringskassan</a>, <a href="http://sourze.se/tags/gammal" rel="tag">gammal</a>, <a href="http://sourze.se/tags/sjukskrivning" rel="tag">sjukskrivning</a> <small> | <a href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194/suggestchange/keywords" rel="nofollow" class="subtle">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Plats</div><div class="contents"><p><img src="http://static.cdn1.zitiz.net/x/external/icons/16/earth_location.png" align="absbottom" /> <i>Artikeln är inte placerad.</i>  <small><a href="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194/suggestchange/geotag" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Dela artikeln</div><div class="contents"><p>Länk till artikeln:<br/><input type="text" style="width:100%;" onclick="this.select();" value="http://sourze.se/2017/03/16/hur-ytliga-ar-vi__92194" /></p><p><div class="addthis_toolbox addthis_default_style addthis_16x16_style"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525663093c8a42f7"></script></p></div></div><p>&nbsp;</p>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div class="clear"></div></div></div>
<div class="clear"></div>
</div>
<!-- start of master p. 3 -->
<script type="text/javascript">
require.ready(function() {
	Zitiz.Forum.FixCommentCountBlobs();
	postLoadFixes();
});
</script>
<div id="fb-root"></div>

<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({appId: '169638323367', status: true, cookie: true, xfbml: true});
};
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
	document.getElementById('fb-root').appendChild(e);
});
</script>

<div id="tw-root"></div>
<script type="text/javascript">
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//platform.twitter.com/widgets.js';
	document.getElementById('tw-root').appendChild(e);
});
</script>

<div class="contentfooter"><div class="inner"></div></div></div> <!-- /inner -->
<div class="clear"></div>
<div class="pageshadow1"></div>
<div class="clear"></div>
</div> <!-- /outer -->
<div id="innerspecial1"></div>
<div id="innerspecial2"></div>
<div id="innerspecial3"></div>
<div id="innerspecial4"></div>
</div> <!-- /page -->
<div id="outerspecial1"></div>
<div id="outerspecial2"></div>
<div id="outerspecial3"></div>
<div id="outerspecial4"></div>
</div> <!-- /outerpage -->
<div class="clear"></div>
</div> <!-- /outerwrapper -->
<div class="clear"></div>
<div id="bodyplaceholder"></div>
<iframe src="" id="xdomframe" style="visibility: hidden;"></iframe>
<div class="zitizfooterspacing"></div>
<!-- ReaderUnmoderated -->
<div class="zitizfooter" id="fixedfooter"><div class="inner"><!-- site=21957, lang=sv-se, ts=2017-03-20 07:31:33 --><div class="globalfooter"><div class="newfooter">
<div class="customfootercolumn">
<p>Sourze [loggan] &#169; Nättidningen Sourze, ett registrerat massmedium hos Radio- och<br/> TV-verket. Sourze är också ett registrerat varumärke.<br/>
Databasens namn är Sourze. Ansvarig utgivare är Carl Olof Schlyter.</p></div><div class="footercolumn2">
<a href="http://sourze.se/wiki/site.about,21957,,sv-se">Om Sourze</a></div>
</div>
</div>
</div></div>
</body>
</html>

