<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Dresden – Elbes Florens - sourze.se</title><script type="text/javascript">
window.g_ThumbnailerUrl = 'http://thumbs.sourze.se/thumb.img'
window.g_ImagesUrl = 'http://static.cdn1.sourze.se/z/20130111/images'
window.g_ScriptsUrl = 'http://static.cdn1.sourze.se/z/20130111/scripts3'
window.g_StylesUrl = 'http://static.cdn1.sourze.se/z/20130111/styles3'
window.g_SectionRoot='http://sourze.se/';
window.g_SectionRootID=21266;
window.g_Hostname='sourze.se';
window.g_DomainRootID=21957;
window.g_LanguageRoot='http://sourze.se/';
window.g_LanguageRootID=21957;
window.g_CurrentPageID=92376;
window.g_Language='sv-se';
window.g_Region='se';
window.g_RegionName='Sverige';
window.g_RegionCCTLD='se';
window.g_GlobalRootCurrentLanguage='http://sourze.se';
window.g_SiteName='sourze.se';
window.g_Username='';
</script>
<script type="text/javascript" language="javascript" src="http://static.cdn1.sourze.se/z/20130111/scripts3/require.js"></script>
<script type="text/javascript" language="javascript"> require.config( { baseUrl: "/scripts/", waitSeconds: 15 } ); </script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-lib.js'],function(x){});</script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-user.js'],function(x){});</script>
<link rel="stylesheet" type="text/css" href="http://static.cdn1.sourze.se/z/20130111/styles3/comb2.css" />
<script type="text/javascript">g_CurrentSectionID='21266';

</script><link rel="pingback" href="http://sourze.se/external/pingback.aspx" />

<meta name="description" content="Foto: Per Sj&#246;dahl

Elbes Florens – s&#229; har den kallats, Dresden (www.dresden.de/en/tourism/tourism.php) med sina barockkyrkor och palats, vackert..." />

<!-- article head meta for article #92376 -->
<meta property="og:site_name" content="sourze.se" />
<meta property="og:title" content="Dresden – Elbes Florens" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sourze.se/2020/01/16/dresden--elbes-florens__92376" />
<meta property="og:image" content="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f820cc50d-4033-44e4-8b82-6a191ce5c230%2fbjornfot_dresden5_516.jpg&amp;w=200&amp;h=200&amp;f=7&amp;a=1000" />
<link rel="alternate" type="application/json+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2020%2f01%2f16%2fdresden--elbes-florens__92376&amp;format=json" title="Article oEmbed Information (json)" />
<link rel="alternate" type="text/xml+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2020%2f01%2f16%2fdresden--elbes-florens__92376&amp;format=xml" title="Article oEmbed Information (xml)" />
<link rel="canonical" href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376" />

<script type="text/javascript">
window.ZitizPageInfo={"page":{"language":"sv-se","type":"section"},"sectionpage":{}};
window.ZitizPageInfo={"page":{"language":"sv-se","type":"article","id":92376,"title":"Dresden – Elbes Florens","link":"http://sourze.se/2020/01/16/dresden--elbes-florens__92376","preamble":"I alla tider har resenärer vallfärdat hit för stadens skönhets skull.","metadatakeys":[],"metadatafields":{},"metadata":{}},"sectionpage":{},"contentpage":{"id":92376,"title":"Dresden – Elbes Florens","link":"http://sourze.se/2020/01/16/dresden--elbes-florens__92376","preamble":"I alla tider har resenärer vallfärdat hit för stadens skönhets skull.","metadatakeys":[],"metadatafields":{},"metadata":{}}};

</script>

<script type="text/javascript" src="http://sourze.se/localization/sv-se.js"></script>
<link rel="SHORTCUT ICON" href="http://sourze.se/favicon.gif" />
<link rel="apple-touch-icon" href="http://sourze.se/images/shortcut-icon100.png" />
<link rel="stylesheet" type="text/css" href="/site.css" />
<link rel="stylesheet" type="text/css" href="/section.css" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2505615-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_setAccount', 'UA-383255-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="standard yui-skin-sam">
<div class="zitizheader"><div id="globalmenu"><div id="globalmenuinner"><a href="http://sourze.se/wiki/site.about,21957,,sv-se" class="">Om Sourze</a></div></div>

<!-- root=, sel=21266 -->

<div class="nav bignav" id="navlevel0"><div class="inner"><ul><li class="selected"><a href="http://sourze.se/"><span>Startsidan</span></a><div class="decoration"></div></li><li><a href="http://sourze.se/forum"><span>Forum</span></a></li><li class="last"></li></ul></div></div>

<div class="navdecoration"></div>

<div class="topcontentbar"><div class="inner"><div id="topcontentbarright" class="right"><div class="blocks"><div class="block anonymous"><a href="http://sourze.se/login" rel="nofollow" class="button zitizlogin">Logga in / skapa anv.</a> <a href="http://sourze.se/login?external=facebook" rel="nofollow" class="button facebooklogin">Logga in med Facebook</a></div>

<div class="block" id="globalsearch"><div><input id="innerpagesearch" value=""></input> <span id="innerpagesearchbutton"></span></div></div><script type="text/javascript"> require.ready(function(){ 
new Zitiz.Header.SearchBox( 'innerpagesearch', 'Search...', 'innerpagesearchbutton' );
}); </script>
<div class="clear"></div></div></div>

<div id="topcontentbarleft" class="left"><div class="blocks"><div class="clear"></div></div></div>

</div></div>

<script type="text/javascript"> require.ready(function () {
new Zitiz.Header.ResizeFix( ['globalmenuinner','topcontentbarright'], 1280 );
}); </script>
</div>


<div id="globalpagemessageswrapper"></div>
<div id="globalpagemessagespool" style="display:none;"><ul>
</ul></div>

<script type="text/javascript" language="javascript">
require.ready( function() { new Zitiz.Controls.PageMessages( 'globalpagemessageswrapper', { parseelement:'globalpagemessagespool'} ); } );
</script>
<!-- ads flds=-fulltop, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerwrapper" id="outerwrapper"><div class="outerpage"><div class="page"><div class="innerpage"><!-- ads flds=-top, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerpageheader"><div id="topbannerplaceholder"></div><div id="topeditorialplaceholder"></div><div class="background"><a href="http://sourze.se/" title="sourze.se"><img src="http://cdn1.sourze.se/po/75e64ae3-aa06-4d0e-a53c-8af102eda441/sourze_logo_black_20121122.png" alt="sourze.se" /></a></div></div><!-- ads flds=-side1,-side2,-side3,-side4, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="innerpage2"><!-- end of master p. 2 -->
<div class="fullwidthlayout">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169638323367";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fwc"><div class="linecolumns">
<div id="contentcolumn1" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<div class="innerpagetoolbar"><p><a href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376/suggestchange" title="">Föreslå ändring</a> | <a href="javascript:openPrintArticle();" title="Skriv ut den här artikeln">Skriv ut</a> | <a href="javascript:openEmailToFriend(92376);" title="Tipsa en kompis om den här artikeln">Tipsa</a> | <a href="javascript:openSendToSocial();" title="Dela med dig av den här artikeln på t.ex Facebook">Dela</a></p></div>
<!-- content for article 92376, lang sv-se, updated 2020-02-09 02:42:19 --><div class="bigtopimage"><div class="inner"><a href="http://cdn1.sourze.se/po/820cc50d-4033-44e4-8b82-6a191ce5c230/bjornfot_dresden5_516.jpg"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f820cc50d-4033-44e4-8b82-6a191ce5c230%2fbjornfot_dresden5_516.jpg&amp;w=516&amp;b=%23ffffff00" class="articleimage" alt="Foto: Per Sj&#246;dahl" /></a><p class="imagetext">Foto: Per Sj&#246;dahl&nbsp;</p></div></div><div class="assideblock"><div class="innersideblock" style="width:168px;"><div class="articlebox"><div class="title">Fler bilder</div><div class="contents"><div class="sidebarimage"><div class="inner"><a href="http://cdn1.sourze.se/po/820cc50d-4033-44e4-8b82-6a191ce5c230/bjornfot_dresden1_516.jpg"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f820cc50d-4033-44e4-8b82-6a191ce5c230%2fbjornfot_dresden1_516.jpg&amp;w=146&amp;b=%23ffffff00" alt="Foto: Per Sj&#246;dahl" /></a><p class="imagetext">Foto: Per Sj&#246;dahl&nbsp;</p></div></div><div class="sidebarimage"><div class="inner"><a href="http://cdn1.sourze.se/po/820cc50d-4033-44e4-8b82-6a191ce5c230/bjornfot_dresden2_516.jpg"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f820cc50d-4033-44e4-8b82-6a191ce5c230%2fbjornfot_dresden2_516.jpg&amp;w=146&amp;b=%23ffffff00" alt="Foto: Per Sj&#246;dahl" /></a><p class="imagetext">Foto: Per Sj&#246;dahl&nbsp;</p></div></div><div class="sidebarimage"><div class="inner"><a href="http://cdn1.sourze.se/po/820cc50d-4033-44e4-8b82-6a191ce5c230/bjornfot_dresden3_516.jpg"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f820cc50d-4033-44e4-8b82-6a191ce5c230%2fbjornfot_dresden3_516.jpg&amp;w=146&amp;b=%23ffffff00" alt="Foto: Per Sj&#246;dahl" /></a><p class="imagetext">Foto: Per Sj&#246;dahl&nbsp;</p></div></div><div class="sidebarimage"><div class="inner"><a href="http://cdn1.sourze.se/po/820cc50d-4033-44e4-8b82-6a191ce5c230/bjornfot_dresden4_516.jpg"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f820cc50d-4033-44e4-8b82-6a191ce5c230%2fbjornfot_dresden4_516.jpg&amp;w=146&amp;b=%23ffffff00" alt="Foto: Per Sj&#246;dahl" /></a><p class="imagetext">Foto: Per Sj&#246;dahl&nbsp;</p></div></div><div class="sidebarimage"><div class="inner"><a href="http://cdn1.sourze.se/po/820cc50d-4033-44e4-8b82-6a191ce5c230/bjornfot_dresden6_516.jpg"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f820cc50d-4033-44e4-8b82-6a191ce5c230%2fbjornfot_dresden6_516.jpg&amp;w=146&amp;b=%23ffffff00" alt="Foto: Per Sj&#246;dahl" /></a><p class="imagetext">Foto: Per Sj&#246;dahl&nbsp;</p></div></div></div></div></div></div><h1><a href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376">Dresden – Elbes Florens</a></h1><div class="preamble">I alla tider har resenärer vallfärdat hit för stadens skönhets skull.</div><p class="text">Foto: Per Sj&ouml;dahl<br />
<br />
Elbes Florens &ndash; s&aring; har den kallats, Dresden (<a class="external" target="_blank" href="http://www.dresden.de/en/tourism/tourism.php">www.dresden.de/en/tourism/tourism.php</a>) med sina barockkyrkor och palats, vackert bel&auml;gen vid den majest&auml;tiska floden som h&auml;r n&auml;stan bara hunnit b&ouml;rja sin l&aring;nga, ringlande str&auml;ckning genom Europa. I alla tider har resen&auml;rer vallf&auml;rdat hit f&ouml;r stadens sk&ouml;nhets skull. Staden f&ouml;rst&ouml;rdes s&aring; gott som helt och h&aring;llet i andra v&auml;rldskrigets slutskede och hamnade i m&aring;nga &aring;r litet i skuggan av j&auml;rnrid&aring;n f&ouml;r m&aring;nga v&auml;stresen&auml;rer. Likt f&aring;geln Fenix har den emellertid stigit ur askan. Efter ett l&aring;ngt, t&aring;lmodigt och beundransv&auml;rt &aring;teruppbyggnadsarbete reser sig &aring;terigen stolt praktbyggnader som Rezidens Schloss, Zwinger, Hofkirche och Semper Oper. S&aring; sent som f&ouml;r femton &aring;r sedan, efter en tio&aring;rig byggtid, &aring;terinvigdes den magnifika Frauenkirche, vars m&auml;ktiga kupol dominerar stadens siluett. M&aring;nga tysklandsresen&auml;rer s&auml;tter kurs mot Berlin och Berlin i all &auml;ra, men det finns m&aring;nga andra intressanta och sev&auml;rda platser att resa till och Dresden &auml;r just ett s&aring;dant exempel, med en rik och dramatisk historia, fantastiska konstskatter, musik, god mat, &ouml;l och vin.<br />
<br />
Fortfarande &auml;r Dresden kanske framf&ouml;r allt k&auml;nd f&ouml;r sina konstskatter, samlade under &aring;rhundraden av de sachsiska kurfurstarna och kungarna. Zwingerpalatset inrymmer ov&auml;rderliga samlingar av konst och porslin och h&auml;r kan man l&auml;tt tillbringa en hel dag med att besk&aring;da det ena m&auml;sterverket efter det andra. Igenk&auml;nningsfaktorn &auml;r h&ouml;g f&ouml;r den som &auml;r insatt i konsthistorien men &auml;ven f&ouml;r den &auml;nnu inte invigde &auml;r det en fr&ouml;jd att vandra omkring h&auml;r. Den fina museishopen, fylld med b&ouml;cker och f&ouml;rem&aring;l med koppling till samlingarna &auml;r det ocks&aring; l&auml;tt att fastna i. Mittemot Zwinger ligger Rezidensschloss, en g&aring;ng i tiden hem f&ouml;r de sachsiska kungarna och deras familjer. &Auml;ven en svensk&auml;ttad drottning har bott h&auml;r, Carola, barnbarn till den svenske kungen Gustav IV Adolf, som tvingades i landsflykt 1809. Drottning Carola av Sachsen &auml;r idag begravd i kryptan i Hofkirche. Idag rymmer palatset flera museer och et tips &auml;r att k&ouml;pa en kombinationsbiljett, som g&auml;ller f&ouml;r s&aring;v&auml;l Zwinger som f&ouml;r museerna h&auml;r. H&auml;r &auml;r det exempelvis l&auml;tt att f&ouml;rlora sig i Gr&uuml;nes Gew&ouml;lbe, en veritabel skattkammare fylld av spektakul&auml;ra f&ouml;rem&aring;l av guld och &auml;delstenar. Ett m&aring;ste f&ouml;r en resen&auml;r fr&aring;n Sverige &auml;r ett bes&ouml;k i Rustkammer, d&auml;r bland annat en rustning som den svenske kung Erik XIV best&auml;llde finns till besk&aring;dan. Erik XIV fick aldrig se den praktfulla rustningen, d&aring; danskarna lade beslag p&aring; den innan den n&aring;dde fram. Sedermera k&ouml;ptes den av kung Christian II av Sachsen och hamnade h&auml;r i Dresden.<br />
<br />
Dresden &auml;r &auml;ven en plats f&ouml;r stora musikupplevelser och har du m&ouml;jlighet s&aring; f&ouml;rs&ouml;k att g&aring; p&aring; en f&ouml;rest&auml;llning p&aring; ber&ouml;mda Semper Oper vars stora sal lyser i samma prakt som den gjorde vid invigningen 1878. Eller g&aring; p&aring; en konsert i n&aring;gon av kyrkorna, om du inte rentav vill delta i en gudstj&auml;nst, exempelvis i Frauenkirche. Att sitta i denna sagolika byggnad, g&auml;rna uppe p&aring; n&aring;gon av &rdquo;raderna&rdquo; och supa in rymden &auml;r en of&ouml;rgl&ouml;mlig upplevelse. Det &auml;r sv&aring;rt att t&auml;nka sig att kyrkan s&aring; sent som 1994 fortfarande var en ruinh&ouml;g. Endast delar av koret stod upp. Vid &aring;teruppbyggnaden &aring;teranv&auml;ndes cirka 45 procent av de gamla stenarna och de syns idag som m&ouml;rka fl&auml;ckar p&aring; kyrkans annars m&ouml;rka stenar i kyrkans annars gr&auml;ddvita fasader. Norr om kyrkan st&aring;r en del av den ursprungliga kupolen, som en p&aring;minnelse om det ohyggliga som utspelades h&auml;r den 13 och 14 februari 1945. I Hofkirche finns i ett av koren ett monument &ouml;ver de omkring 25 000 m&auml;nniskor som d&aring; miste livet. M&aring;nga flyktingar befann sig i staden vid detta tillf&auml;lle och det finns uppgifter om att d&ouml;dstalet kan vara betydligt st&ouml;rre.<br />
<br />
Om man vill uppleva n&aring;got mer &auml;n barockarkitektur tar man en promenad &ouml;ver Altmarkt och vidare l&auml;ngs Pragerstrasse i riktning mot Hauptbahnhof. H&auml;r passerar man bland annat exempel p&aring; arkitektur fr&aring;n &aring;teruppbyggnaden p&aring; 1950-talet samt imponerande exempel p&aring; brutalistisk 1960- och 70-talsarkitektur. I de h&auml;r kvarteren hittar den shoppinglystne &auml;ven flera varuhus och gallerior.<br />
<br />
Efter alla intryck &auml;r det v&auml;lbeh&ouml;vligt att sm&auml;lta vad man varit med om och hur g&ouml;r man detta b&auml;ttre om inte med n&aring;got gott att &auml;ta och n&aring;got gott att dricka. S&ouml;ker man en boende- och matupplevelse ut&ouml;ver det vanliga skall man leta sig &ouml;ver Augustusbr&uuml;cke till Hotel B&uuml;low Palais (<a class="external" target="_blank" href="http://www.buelow-palais.com">www.buelow-palais.com</a>) och dess Michelin bel&ouml;nade restaurang Carousel. Hotellet med sina endast 58 rum och sviter ligger i det pittoreska Barockkvarteren i Dresden Neustadt med sina sm&aring; mysiga butiker, caf&eacute;er och barer. Jag brukar alltid s&auml;ga att ett hotell &auml;r mer &auml;n en plats d&auml;r du bara sover, hotellet &auml;r ditt hem under resan och som s&aring;dant b&ouml;r det v&auml;ljas med omsorg. B&uuml;low Palais, som ing&aring;r i hotellsammanslutningen Relais &amp; Chateaux &auml;r ett s&aring;dant st&auml;lle och r&auml;knas till ett av stadens b&auml;sta hotell. N&auml;r man stiger in p&aring; hotellet grips man redan i lobbyn av en v&auml;lkomnade, varm k&auml;nsla, utan att vara krystat, fr&aring;n den v&auml;nliga personalen som bjuder dig att sitta ned och serverar ett glas tyskt mousserande under incheckningsproceduren. De publika utrymmena &auml;r mycket trevliga och soffgrupperna vid entr&eacute;n &auml;r underbara. &Ouml;vriga utrymmen &auml;r vidare den mysiga Palais bar som serverar l&auml;ckra drinkar, B&uuml;lows Bistro, som serverar l&auml;cker mat och &auml;r &ouml;ppet dagligen, Cigarr Lounge finns ocks&aring; samt hotellets SPA &amp; Fitness avdelning d&auml;r man kan v&auml;lja mellan olika behandlingar, basta eller tr&auml;na i gymmet. K&auml;nslan f&ouml;ljer sedan med en upp p&aring; rummet. Faran med att v&auml;lja ett s&aring;dant hotell som B&uuml;low Palais &auml;r att du, likt ett hem som du trivs i, inte vill l&auml;mna det men att resa till Dresden och inte se mer &auml;n hotellet vore naturligtvis en skam. Rummen &auml;r spati&ouml;sa och utrustade med en stor och bekv&auml;m s&auml;ng, en arbetsplats och soffa och att bli m&ouml;tt med en fruktkorg k&auml;nns mycket v&auml;lkomnande och trevligt. Ett snabbt och gratis internet g&ouml;r inte saken s&auml;mre. V&aring;rt rum var vidare utrustat med b&aring;de badkar och dusch med fina Mollton Brown toalettartiklar. Den fina mjuka nallen som m&ouml;tte en p&aring; s&auml;ngen fick man f&ouml;r &ouml;vrigt ta med sig. En annan f&ouml;rdel var att rummet var ljudisolerat vilket innebar att man inte st&ouml;rdes av intilliggande g&auml;ster eller ljud fr&aring;n gatan. P&aring; morgonen serveras frukosten i den fina Green Salon, som serverar mycket fina och uts&ouml;kta r&auml;tter, med lokal pr&auml;gel, ut&ouml;ver det som man kan best&auml;lla &aacute; la minut. Det &auml;r vidare en h&auml;rlig k&auml;nsla att &auml;ta p&aring; &auml;kta Meissen porslin p&aring; bord med vita dukar och linneservetter. Det ing&aring;r &auml;ven tyskt mousserande vin som man kan f&ouml;rse sig med till maten. P&aring; helgerna h&aring;ller man &ouml;ppet till kl. 12.<br />
<br />
B&uuml;low Palais har en annan mycket intressant dragpl&aring;ster och det &auml;r dess 1 stj&auml;rniga Guide Michelin restaurang: Caroussel, som drivs av kocken Benjamin Biedlingmaier. Caroussel erbjuder fantastiska matupplevelser i en mycket elegant och trevlig milj&ouml; i hotellets vintertr&auml;dg&aring;rd, en helhetsk&auml;nsla, fr&aring;n det man blir anvisad till sitt bord till dess man avslutat sin m&aring;ltid. Jag har under &aring;ren bes&ouml;kt m&aring;nga fina restauranger som ibland haft det sv&aring;rt att balansera upp det eleganta utan att det blir f&ouml;r stelt eller &rdquo;Posh&rdquo; &ndash; n&aring;got som man lyckas v&auml;l med p&aring; denna restaurang. Personalen &auml;r alltid lika viktiga som maten p&aring; denna typ av restauranger n&aring;got som Caroussell lever v&auml;l upp till. Servicen &auml;r oklanderlig och v&auml;nlig fr&aring;n b&ouml;rjan till slut. Vinerna till mina r&auml;tter var med f&aring; undantag lokala vilket ytterligare bidrar till den exklusiva k&auml;nslan man som g&auml;st f&aring;r uppleva. Det &auml;r f&aring; bord och platser i en fin milj&ouml; med trevliga oljem&aring;lningar p&aring; v&auml;ggarna som ger maten som &auml;r det som &auml;r i fokus en mycket trevlig inramning. Det som m&auml;sterkocken Biedlingmaier lyckas v&auml;l med &ouml;verlag &auml;r hans fingertoppsk&auml;nsla att hantera sina gr&ouml;nsaker och anv&auml;ndandet av exotiska kryddor likas&aring; att desserterna inte &auml;r f&ouml;r s&ouml;ta.<br />
<br />
Min kv&auml;ll inleddes med flera amuser, d&auml;r variationen p&aring; pumpa d&aring; den var i s&auml;song var perfekt att inleda med. Br&ouml;dpinnarna som lades fram p&aring; bordet var b&aring;de sm&auml;ckra med mycket fin smak av curry var perfekta att sm&aring;&auml;ta p&aring; under middagen. Till detta inledde jag med ett glas champagne &ndash; Ruinart, som var ett utm&auml;rkt val. Andra amusen var en &rdquo;Thai curry pot&rdquo; med h&auml;rliga krispiga gr&ouml;nsaker som citrongr&auml;s gav r&auml;tten en utm&auml;rkt fr&auml;sch&ouml;r. Mitt f&ouml;rsta vin till mitt vinpaket var ett vitt lokalt vin fr&aring;n Zimmerling, som med sin lilla dos av s&ouml;tma var en perfekt matchning till f&ouml;rsta f&ouml;rr&auml;tten som var &rdquo;Feux Gras&rdquo; &ndash; som &auml;r en av restaurangens specialiteter och &auml;r en vegetarisk foie gras som g&ouml;rs p&aring; ett hemligt recept bland annat p&aring; selleri och kaffe. Den serverades tillsammans med en sorbet och s&aring;s gjord p&aring; r&ouml;da lokala druvor var en perfekt combo. Till min andra f&ouml;rr&auml;tt som var en hummersoppa kryddad med gr&ouml;n curry och lime blad var en av middagens toppnummer! Tillsammans med det lokala Meissen vinet &rdquo;Grauburgunder&rdquo;, Pinot Gris druvan, fr&aring;n Schloss Proschwitz, blev r&auml;tten totalt full&auml;ndad. Ett mycket bra jobb av restaurangens sommelier som vid slutet av middagen gav mig en f&ouml;rteckning av de viner jag druckit och den mat jag &auml;tit under kv&auml;llen att ha som ett minne eller souvenir. Soppan var underbart mustig med ett stort djup och mycket fina krispiga gr&ouml;nsaker, en sak &auml;r helt klar, kocken &auml;r en klippa p&aring; texturer. Min f&ouml;rsta huvudr&auml;tt blev torsk fr&aring;n Kanada, Golden Eagle black cod, som serverades med koreansk Kimchi, sj&ouml;gr&auml;s och miso, var en mycket lyckad flirt med det asiatiska k&ouml;ket, och d&auml;r tillbeh&ouml;ren lyfter proteinet avsev&auml;rt. Till detta serverades det ett Sicilianskt vin fr&aring;n Etna, Etna Bianco, som med sin svala fr&auml;sch&ouml;r var ytterligare en full pott. Fisken var en av mina h&ouml;jdpunkter under kv&auml;llen, den finess som kocken hade lyckats tillreda denna &auml;r inget mer &auml;n ett m&auml;sterverk. Min sista varmr&auml;tt blev hjortfil&eacute; med morot, kumquat och semolina. K&ouml;ttet var stekt till perfektion med en underbart god s&aring;s och fina gr&ouml;nsaker. Till detta serverades det en rekommenderad Pinot Noir fr&aring;n Sydafrika, som trots min aversion till Pinot druvan, var en perfekt combo. Till min grand finale s&aring; fick jag dels en f&ouml;rdessert som var gjort p&aring; svartrot och som hade en fin lakrits ton, serverades ett dessertvin, n&aring;got tyskarna &auml;r v&auml;rldsb&auml;st p&aring;, gjort p&aring; Riesling druvan, en sp&auml;tlese, fr&aring;n St. Urbans Hof, i Moseldalen, var en perfekt matchning till desserterna. Den sista desserten hade som vid inledningen p&aring; middagen, pumpan i fokus, d&aring; detta var under senh&ouml;sten. Den var med sina tillbeh&ouml;r: vit choklad och morot en lyckad variation. Sammanfattningsvis s&aring; var min kv&auml;ll mycket lyckad fr&aring;n b&ouml;rjan till slut, noterade inga som helst misstag under kv&auml;llen. Restaurang Caroussel &auml;r definitivt v&auml;rd sin stj&auml;rna och kan f&aring; en till inom kort d&aring; kvaliteten &auml;r s&aring; pass h&ouml;g. Missa inte att boka bord h&auml;r n&auml;r ni reser hit n&auml;sta g&aring;ng.<br />
<br />
Jag vill avslutningsvis ocks&aring; rekommendera ett bes&ouml;k i den intilliggande pittoreska staden Meissen d&auml;r ett bes&ouml;k i den v&auml;rldsomtalade porslinsfabriken med samma namn &auml;r ett m&aring;ste, &auml;ven om priserna &auml;r skyh&ouml;ga, &auml;r kvaliteten superb. I Meissen som man l&auml;tt tar sig till med hj&auml;lp av bil eller lokalt&aring;get fr&aring;n Dresden finns &auml;ven fina museer, borgen Albrechtsburg, barer och fina kyrkor.<br />
<br />
Vi reste till Berlin med flyg och sedan tog vi bussen till Dresden direkt fr&aring;n flygplatsen.<br />
&nbsp;</p><table class="fullarticleshare"><tr><td class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://sourze.se/2020/01/16/dresden--elbes-florens__92376" data-text="Dresden – Elbes Florens" data-count="horizontal"></a></td><td class="facebook"><fb:like href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376" width="110" send="false" show_faces="false" layout="button_count"></fb:like></td><td class="byline">Av <a href="http://sourze.se/signatures/6173/Mikael%20Bj%c3%b6rnfot" rel="author"><img src="http://thumbs.sourze.se/thumb.img?u=%2fimages%2fno-avatar.jpg&amp;w=16&amp;h=16&amp;f=7&amp;a=1000&amp;b=%23ffffff" alt="Avatar" width="16" height="16" /> Mikael Bj&#246;rnfot</a> 16 jan 2020 14:08</td></tr></table><div class="clear"></div>
<a name="facebookcomments"></a>
<div class="fb-comments" data-href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376" data-num-posts="4"></div>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div id="contentcolumn2" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<!-- sidebar for article 92376, lang sv-se, updated 2020-02-08 02:33:15 --><div class="articlebox"><div class="title">Om författaren</div><div class="contents"><div class="right"><a href="http://sourze.se/signatures/6173/Mikael%20Bj%c3%b6rnfot"><img src="http://thumbs.sourze.se/thumb.img?u=%2fimages%2fno-avatar.jpg&w=30&h=30&f=7&a=1000" /></a></div><p>Författare:<br/><a href="http://sourze.se/signatures/6173/Mikael%20Bj%c3%b6rnfot">Mikael Bj&#246;rnfot</a></p><div class="clear"></div></div></div><div class="articlebox"><div class="title">Om artikeln</div><div class="contents"><p>Publicerad: 16 jan 14:08</p><div id="visitorgraph92376"></div><script type="text/javascript">
require.ready(function(){
new Zitiz.PublicControls.ArticleSparkline( { element: 'visitorgraph92376', article: 92376, language: 'sv-se' } );
});
</script>
</div></div><div class="articlebox"><div class="title">Fakta</div><div class="contents"><p><i>Ingen faktatext angiven</i> <small><a href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376/suggestchange/facts" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Nyckelord</div><div class="contents"><p><a href="http://sourze.se/tags/dresden" rel="tag">dresden</a>, <a href="http://sourze.se/tags/tyskland" rel="tag">tyskland</a>, <a href="http://sourze.se/tags/elbe" rel="tag">elbe</a>, <a href="http://sourze.se/tags/meissen" rel="tag">meissen</a>, <a href="http://sourze.se/tags/caroussel" rel="tag">caroussel</a>, <a href="http://sourze.se/tags/b%c3%bclow" rel="tag">b&#252;low</a> <small> | <a href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376/suggestchange/keywords" rel="nofollow" class="subtle">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Plats</div><div class="contents"><p><img src="http://static.cdn1.zitiz.net/x/external/icons/16/earth_location.png" align="absbottom" /> <i>Artikeln är inte placerad.</i>  <small><a href="http://sourze.se/2020/01/16/dresden--elbes-florens__92376/suggestchange/geotag" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Dela artikeln</div><div class="contents"><p>Länk till artikeln:<br/><input type="text" style="width:100%;" onclick="this.select();" value="http://sourze.se/2020/01/16/dresden--elbes-florens__92376" /></p><p><div class="addthis_toolbox addthis_default_style addthis_16x16_style"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525663093c8a42f7"></script></p></div></div><p>&nbsp;</p>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div class="clear"></div></div></div>
<div class="clear"></div>
</div>
<!-- start of master p. 3 -->
<script type="text/javascript">
require.ready(function() {
	Zitiz.Forum.FixCommentCountBlobs();
	postLoadFixes();
});
</script>
<div id="fb-root"></div>

<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({appId: '169638323367', status: true, cookie: true, xfbml: true});
};
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
	document.getElementById('fb-root').appendChild(e);
});
</script>

<div id="tw-root"></div>
<script type="text/javascript">
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//platform.twitter.com/widgets.js';
	document.getElementById('tw-root').appendChild(e);
});
</script>

<div class="contentfooter"><div class="inner"></div></div></div> <!-- /inner -->
<div class="clear"></div>
<div class="pageshadow1"></div>
<div class="clear"></div>
</div> <!-- /outer -->
<div id="innerspecial1"></div>
<div id="innerspecial2"></div>
<div id="innerspecial3"></div>
<div id="innerspecial4"></div>
</div> <!-- /page -->
<div id="outerspecial1"></div>
<div id="outerspecial2"></div>
<div id="outerspecial3"></div>
<div id="outerspecial4"></div>
</div> <!-- /outerpage -->
<div class="clear"></div>
</div> <!-- /outerwrapper -->
<div class="clear"></div>
<div id="bodyplaceholder"></div>
<iframe src="" id="xdomframe" style="visibility: hidden;"></iframe>
<div class="zitizfooterspacing"></div>
<!-- ReaderUnmoderated -->
<div class="zitizfooter" id="fixedfooter"><div class="inner"><!-- site=21957, lang=sv-se, ts=2020-02-09 03:13:00 --><div class="globalfooter"><div class="newfooter">
<div class="customfootercolumn">
<p>Sourze [loggan] &#169; Nättidningen Sourze, ett registrerat massmedium hos Radio- och<br/> TV-verket. Sourze är också ett registrerat varumärke.<br/>
Databasens namn är Sourze. Ansvarig utgivare är Carl Olof Schlyter.</p></div><div class="footercolumn2">
<a href="http://sourze.se/wiki/site.about,21957,,sv-se">Om Sourze</a></div>
</div>
</div>
</div></div>
</body>
</html>

