<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Hip hop var god dr&#246;j - sourze.se</title><script type="text/javascript">
window.g_ThumbnailerUrl = 'http://thumbs.sourze.se/thumb.img'
window.g_ImagesUrl = 'http://static.cdn1.sourze.se/z/20130111/images'
window.g_ScriptsUrl = 'http://static.cdn1.sourze.se/z/20130111/scripts3'
window.g_StylesUrl = 'http://static.cdn1.sourze.se/z/20130111/styles3'
window.g_SectionRoot='http://sourze.se/';
window.g_SectionRootID=21266;
window.g_Hostname='sourze.se';
window.g_DomainRootID=21957;
window.g_LanguageRoot='http://sourze.se/';
window.g_LanguageRootID=21957;
window.g_CurrentPageID=92328;
window.g_Language='sv-se';
window.g_Region='se';
window.g_RegionName='Sverige';
window.g_RegionCCTLD='se';
window.g_GlobalRootCurrentLanguage='http://sourze.se';
window.g_SiteName='sourze.se';
window.g_Username='';
</script>
<script type="text/javascript" language="javascript" src="http://static.cdn1.sourze.se/z/20130111/scripts3/require.js"></script>
<script type="text/javascript" language="javascript"> require.config( { baseUrl: "/scripts/", waitSeconds: 15 } ); </script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-lib.js'],function(x){});</script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-user.js'],function(x){});</script>
<link rel="stylesheet" type="text/css" href="http://static.cdn1.sourze.se/z/20130111/styles3/comb2.css" />
<script type="text/javascript">g_CurrentSectionID='21266';

</script><link rel="pingback" href="http://sourze.se/external/pingback.aspx" />

<meta name="description" content="Man blir l&#228;tt blind, tankar som tar &#246;ver ens k&#228;nslor och livet kretsar runt en cirkel. Fett jobbigt, hostan
vill inte sluta. Jo h&#246;gre jag blir desto..." />

<!-- article head meta for article #92328 -->
<meta property="og:site_name" content="sourze.se" />
<meta property="og:title" content="Hip hop var god dröj" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328" />
<meta property="og:image" content="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f0ca4b86c-cf5f-4d51-a6e5-44e67df44b44%2f12376268_10153304044749157_75886949644024355_n.jpg&amp;w=200&amp;h=200&amp;f=7&amp;a=1000" />
<link rel="alternate" type="application/json+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2018%2f10%2f14%2fhip-hop-var-god-droj__92328&amp;format=json" title="Article oEmbed Information (json)" />
<link rel="alternate" type="text/xml+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2018%2f10%2f14%2fhip-hop-var-god-droj__92328&amp;format=xml" title="Article oEmbed Information (xml)" />
<link rel="canonical" href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328" />

<script type="text/javascript">
window.ZitizPageInfo={"page":{"language":"sv-se","type":"section"},"sectionpage":{}};
window.ZitizPageInfo={"page":{"language":"sv-se","type":"article","id":92328,"title":"Hip hop var god dröj","link":"http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328","preamble":"\u0022Det här är min historia om \u0027vägen in till branchen\u0027...\u0022","metadatakeys":[],"metadatafields":{},"metadata":{}},"sectionpage":{},"contentpage":{"id":92328,"title":"Hip hop var god dröj","link":"http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328","preamble":"\u0022Det här är min historia om \u0027vägen in till branchen\u0027...\u0022","metadatakeys":[],"metadatafields":{},"metadata":{}}};

</script>

<script type="text/javascript" src="http://sourze.se/localization/sv-se.js"></script>
<link rel="SHORTCUT ICON" href="http://sourze.se/favicon.gif" />
<link rel="apple-touch-icon" href="http://sourze.se/images/shortcut-icon100.png" />
<link rel="stylesheet" type="text/css" href="/site.css" />
<link rel="stylesheet" type="text/css" href="/section.css" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2505615-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_setAccount', 'UA-383255-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="standard yui-skin-sam">
<div class="zitizheader"><div id="globalmenu"><div id="globalmenuinner"><a href="http://sourze.se/wiki/site.about,21957,,sv-se" class="">Om Sourze</a></div></div>

<!-- root=, sel=21266 -->

<div class="nav bignav" id="navlevel0"><div class="inner"><ul><li class="selected"><a href="http://sourze.se/"><span>Startsidan</span></a><div class="decoration"></div></li><li><a href="http://sourze.se/forum"><span>Forum</span></a></li><li class="last"></li></ul></div></div>

<div class="navdecoration"></div>

<div class="topcontentbar"><div class="inner"><div id="topcontentbarright" class="right"><div class="blocks"><div class="block anonymous"><a href="http://sourze.se/login" rel="nofollow" class="button zitizlogin">Logga in / skapa anv.</a> <a href="http://sourze.se/login?external=facebook" rel="nofollow" class="button facebooklogin">Logga in med Facebook</a></div>

<div class="block" id="globalsearch"><div><input id="innerpagesearch" value=""></input> <span id="innerpagesearchbutton"></span></div></div><script type="text/javascript"> require.ready(function(){ 
new Zitiz.Header.SearchBox( 'innerpagesearch', 'Search...', 'innerpagesearchbutton' );
}); </script>
<div class="clear"></div></div></div>

<div id="topcontentbarleft" class="left"><div class="blocks"><div class="clear"></div></div></div>

</div></div>

<script type="text/javascript"> require.ready(function () {
new Zitiz.Header.ResizeFix( ['globalmenuinner','topcontentbarright'], 1280 );
}); </script>
</div>


<div id="globalpagemessageswrapper"></div>
<div id="globalpagemessagespool" style="display:none;"><ul>
</ul></div>

<script type="text/javascript" language="javascript">
require.ready( function() { new Zitiz.Controls.PageMessages( 'globalpagemessageswrapper', { parseelement:'globalpagemessagespool'} ); } );
</script>
<!-- ads flds=-fulltop, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerwrapper" id="outerwrapper"><div class="outerpage"><div class="page"><div class="innerpage"><!-- ads flds=-top, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerpageheader"><div id="topbannerplaceholder"></div><div id="topeditorialplaceholder"></div><div class="background"><a href="http://sourze.se/" title="sourze.se"><img src="http://cdn1.sourze.se/po/75e64ae3-aa06-4d0e-a53c-8af102eda441/sourze_logo_black_20121122.png" alt="sourze.se" /></a></div></div><!-- ads flds=-side1,-side2,-side3,-side4, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="innerpage2"><!-- end of master p. 2 -->
<div class="fullwidthlayout">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169638323367";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fwc"><div class="linecolumns">
<div id="contentcolumn1" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<div class="innerpagetoolbar"><p><a href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328/suggestchange" title="">Föreslå ändring</a> | <a href="javascript:openPrintArticle();" title="Skriv ut den här artikeln">Skriv ut</a> | <a href="javascript:openEmailToFriend(92328);" title="Tipsa en kompis om den här artikeln">Tipsa</a> | <a href="javascript:openSendToSocial();" title="Dela med dig av den här artikeln på t.ex Facebook">Dela</a></p></div>
<!-- content for article 92328, lang sv-se, updated 2018-10-20 04:55:53 --><div class="bigtopimage"><div class="inner"><a href="http://cdn1.sourze.se/po/0ca4b86c-cf5f-4d51-a6e5-44e67df44b44/12376268_10153304044749157_75886949644024355_n.jpg"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f0ca4b86c-cf5f-4d51-a6e5-44e67df44b44%2f12376268_10153304044749157_75886949644024355_n.jpg&amp;w=516&amp;b=%23ffffff00" class="articleimage" alt="Artikelbild" /></a></div></div><h1><a href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328">Hip hop var god dr&#246;j</a></h1><div class="preamble">"Det här är min historia om 'vägen in till branchen'..."</div><p class="text">Man blir l&auml;tt blind, tankar som tar &ouml;ver ens k&auml;nslor och livet kretsar runt en cirkel. Fett jobbigt, hostan<br />
vill inte sluta. Jo h&ouml;gre jag blir desto klarare blir allt. Jag va 19 n&auml;r jag failade f&ouml;rsta g&aring;ngen f&ouml;r n&aring;got<br />
Grovt, r&aring;n. Hur som helst alla har en historia, aldrig varit l&auml;tt, aldrig varit den som heller t&auml;nkt s&aring; mycket, f&ouml;rens nu. 10 &aring;r har g&aring;tt<br />
<br />
och tro mig jag har fuckat up minst 10 g&aring;nger och haft turen med mig p&aring; 9 av dem. Ja tur eller Gud, och just religion har varit ett r&auml;ddande<br />
<br />
fenomen f&ouml;r mig i livet n&aring;got som gjort mig<br />
Till ett b&auml;ttre jag. Det handlar om att vara &auml;rlig mot sig sj&auml;lv, en sj&auml;lvbild som m&aring;nga tror sig ha, men det &auml;r<br />
l&auml;ttare sagt en gjort. Jag minns n&auml;r jag sa till mig sj&auml;lv &rdquo;du beh&ouml;ver hj&auml;lp mannen&rdquo; skrattar n&auml;r jag t&auml;nker p&aring; den sommarmorgon jag hade<br />
<br />
varit vaken i tre dygn n&auml;stan. Har haft m&aring;nga stadier i livet, det h&auml;r &auml;r en av dem..<br />
<br />
Resan.<br />
1994 inte mer &auml;n 5 &aring;r d&aring; mina f&ouml;r&auml;ldrar korsade hela EU f&ouml;r att komma till Sverige, ja det tog dem bara<br />
tre &aring;r att ta sig fram, den polska och tyska gr&auml;nsen och danska f&ouml;r den delen som fuckade up lite<br />
Men Gud gav oss pr&ouml;vning redan d&aring; vad jag kan b&ouml;rja minnas. Landskrona staden som man v&auml;xte up i,<br />
randigt p&aring; planen och fotboll blev en v&auml;g in.<br />
V&auml;nskap var n&aring;got viktigt och vi var m&aring;nga pojkar redan d&aring; som bodde p&aring; flyktingsf&ouml;rl&auml;gningen fr&aring;n 1997-2001 med v&aring;ra familjer. Det var s&aring;<br />
<br />
m&aring;ngkulturellt det kunde blitt. Jag menar Armenier, Albaner, Bosnier, araber, ryssar, iranier och det bara str&ouml;mmade in. Jag lovar pratade<br />
<br />
b&auml;ttre bosniska &auml;n svenska p&aring; den tiden, umgicks inte med n&aring;gon svensk f&ouml;rens jag flyttade till Esl&ouml;v. Det var ju rena julafton j&auml;mf&ouml;rt med<br />
<br />
f&ouml;rorten i Landskrona. Lugnet som jag inte k&auml;nt sen vi l&auml;mnade Armenien kom &auml;ntligen tillbaka. Morsan skillde sig och vi fick typ skyddat<br />
<br />
boende n&aring;gra m&aring;nader. Grejen &auml;r att dom h&auml;r &rdquo;lugna&rdquo; m&aring;naderna gjorde mig galen efter ett tag. Jag va typ 12-13 &aring;r och varit med om s&aring; mycket<br />
<br />
drama, trauma, slagsm&aring;l, kaos, till b&aring;de h&ouml;ger och v&auml;nster s&aring; jag hade b&ouml;rjat v&auml;nja mig, det jag menar egentligen &auml;r att det hade satt s&aring;<br />
<br />
djupa s&aring;r i mig som skulle ta tid att l&auml;ka.<br />
<br />
Det h&auml;r &auml;r min historia om &rdquo;v&auml;gen in till branchen&rdquo;. &nbsp;</p><table class="fullarticleshare"><tr><td class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328" data-text="Hip hop var god dr&#246;j" data-count="horizontal"></a></td><td class="facebook"><fb:like href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328" width="110" send="false" show_faces="false" layout="button_count"></fb:like></td><td class="byline">Av <a href="http://sourze.se/signatures/15446/Gor%20Poghosyan" rel="author"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f18442fa6-5a78-4628-af11-ccf00d981936%2f12376268_10153304044749157_75886949644024355_n.jpg&amp;w=16&amp;h=16&amp;f=7&amp;a=1000&amp;b=%23ffffff" alt="Avatar" width="16" height="16" /> Gor Poghosyan</a> 14 okt 2018 08:37</td></tr></table><div class="clear"></div>
<a name="facebookcomments"></a>
<div class="fb-comments" data-href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328" data-num-posts="4"></div>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div id="contentcolumn2" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<!-- sidebar for article 92328, lang sv-se, updated 2018-10-19 14:15:50 --><div class="articlebox"><div class="title">Om författaren</div><div class="contents"><div class="right"><a href="http://sourze.se/signatures/15446/Gor%20Poghosyan"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f18442fa6-5a78-4628-af11-ccf00d981936%2f12376268_10153304044749157_75886949644024355_n.jpg&w=30&h=30&f=7&a=1000" /></a></div><p>Författare:<br/><a href="http://sourze.se/signatures/15446/Gor%20Poghosyan">Gor Poghosyan</a></p><div class="clear"></div></div></div><div class="articlebox"><div class="title">Om artikeln</div><div class="contents"><p>Publicerad: 14 okt 08:37</p><div id="visitorgraph92328"></div><script type="text/javascript">
require.ready(function(){
new Zitiz.PublicControls.ArticleSparkline( { element: 'visitorgraph92328', article: 92328, language: 'sv-se' } );
});
</script>
</div></div><div class="articlebox"><div class="title">Fakta</div><div class="contents"><p><i>Ingen faktatext angiven</i> <small><a href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328/suggestchange/facts" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Nyckelord</div><div class="contents"><p><a href="http://sourze.se/tags/hip_hop" rel="tag">hip_hop</a>, <a href="http://sourze.se/tags/m%c3%a5ngkulturellt" rel="tag">m&#229;ngkulturellt</a>, <a href="http://sourze.se/tags/religion" rel="tag">religion</a>, <a href="http://sourze.se/tags/sj%c3%a4lvbild" rel="tag">sj&#228;lvbild</a> <small> | <a href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328/suggestchange/keywords" rel="nofollow" class="subtle">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Plats</div><div class="contents"><p><img src="http://static.cdn1.zitiz.net/x/external/icons/16/earth_location.png" align="absbottom" /> <i>Artikeln är inte placerad.</i>  <small><a href="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328/suggestchange/geotag" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Dela artikeln</div><div class="contents"><p>Länk till artikeln:<br/><input type="text" style="width:100%;" onclick="this.select();" value="http://sourze.se/2018/10/14/hip-hop-var-god-droj__92328" /></p><p><div class="addthis_toolbox addthis_default_style addthis_16x16_style"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525663093c8a42f7"></script></p></div></div><p>&nbsp;</p>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div class="clear"></div></div></div>
<div class="clear"></div>
</div>
<!-- start of master p. 3 -->
<script type="text/javascript">
require.ready(function() {
	Zitiz.Forum.FixCommentCountBlobs();
	postLoadFixes();
});
</script>
<div id="fb-root"></div>

<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({appId: '169638323367', status: true, cookie: true, xfbml: true});
};
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
	document.getElementById('fb-root').appendChild(e);
});
</script>

<div id="tw-root"></div>
<script type="text/javascript">
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//platform.twitter.com/widgets.js';
	document.getElementById('tw-root').appendChild(e);
});
</script>

<div class="contentfooter"><div class="inner"></div></div></div> <!-- /inner -->
<div class="clear"></div>
<div class="pageshadow1"></div>
<div class="clear"></div>
</div> <!-- /outer -->
<div id="innerspecial1"></div>
<div id="innerspecial2"></div>
<div id="innerspecial3"></div>
<div id="innerspecial4"></div>
</div> <!-- /page -->
<div id="outerspecial1"></div>
<div id="outerspecial2"></div>
<div id="outerspecial3"></div>
<div id="outerspecial4"></div>
</div> <!-- /outerpage -->
<div class="clear"></div>
</div> <!-- /outerwrapper -->
<div class="clear"></div>
<div id="bodyplaceholder"></div>
<iframe src="" id="xdomframe" style="visibility: hidden;"></iframe>
<div class="zitizfooterspacing"></div>
<!-- ReaderUnmoderated -->
<div class="zitizfooter" id="fixedfooter"><div class="inner"><!-- site=21957, lang=sv-se, ts=2018-10-20 05:55:11 --><div class="globalfooter"><div class="newfooter">
<div class="customfootercolumn">
<p>Sourze [loggan] &#169; Nättidningen Sourze, ett registrerat massmedium hos Radio- och<br/> TV-verket. Sourze är också ett registrerat varumärke.<br/>
Databasens namn är Sourze. Ansvarig utgivare är Carl Olof Schlyter.</p></div><div class="footercolumn2">
<a href="http://sourze.se/wiki/site.about,21957,,sv-se">Om Sourze</a></div>
</div>
</div>
</div></div>
</body>
</html>

