<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>8 s&#228;tt p&#229; vilka IOT kommer att p&#229;verka din verksamhet - sourze.se</title><script type="text/javascript">
window.g_ThumbnailerUrl = 'http://thumbs.sourze.se/thumb.img'
window.g_ImagesUrl = 'http://static.cdn1.sourze.se/z/20130111/images'
window.g_ScriptsUrl = 'http://static.cdn1.sourze.se/z/20130111/scripts3'
window.g_StylesUrl = 'http://static.cdn1.sourze.se/z/20130111/styles3'
window.g_SectionRoot='http://sourze.se/';
window.g_SectionRootID=21266;
window.g_Hostname='sourze.se';
window.g_DomainRootID=21957;
window.g_LanguageRoot='http://sourze.se/';
window.g_LanguageRootID=21957;
window.g_CurrentPageID=92071;
window.g_Language='sv-se';
window.g_Region='se';
window.g_RegionName='Sverige';
window.g_RegionCCTLD='se';
window.g_GlobalRootCurrentLanguage='http://sourze.se';
window.g_SiteName='sourze.se';
window.g_Username='';
</script>
<script type="text/javascript" language="javascript" src="http://static.cdn1.sourze.se/z/20130111/scripts3/require.js"></script>
<script type="text/javascript" language="javascript"> require.config( { baseUrl: "/scripts/", waitSeconds: 15 } ); </script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-lib.js'],function(x){});</script>
<script type="text/javascript" language="javascript">require(['order!http://static.cdn1.sourze.se/z/20130111/scripts3/comb2-user.js'],function(x){});</script>
<link rel="stylesheet" type="text/css" href="http://static.cdn1.sourze.se/z/20130111/styles3/comb2.css" />
<script type="text/javascript">g_CurrentSectionID='21266';

</script><link rel="pingback" href="http://sourze.se/external/pingback.aspx" />

<meta name="description" content="IOT &#228;r ett relativt nytt begrepp och st&#229;r f&#246;r Internet Of Things. Things st&#229;r f&#246;r de saker vi ansluter till internet som datorer, plattor och..." />

<!-- article head meta for article #92071 -->
<meta property="og:site_name" content="sourze.se" />
<meta property="og:title" content="8 sätt på vilka IOT kommer att påverka din verksamhet" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071" />
<meta property="og:image" content="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f4b1f69e7-44ba-4038-9170-b69fb1bba6c3%2fiot.png&amp;w=200&amp;h=200&amp;f=7&amp;a=1000" />
<link rel="alternate" type="application/json+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2016%2f12%2f08%2f8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071&amp;format=json" title="Article oEmbed Information (json)" />
<link rel="alternate" type="text/xml+oembed" href="http://sourze.se/api/oembed?url=http%3a%2f%2fsourze.se%2f2016%2f12%2f08%2f8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071&amp;format=xml" title="Article oEmbed Information (xml)" />
<link rel="canonical" href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071" />

<script type="text/javascript">
window.ZitizPageInfo={"page":{"language":"sv-se","type":"section"},"sectionpage":{}};
window.ZitizPageInfo={"page":{"language":"sv-se","type":"article","id":92071,"title":"8 sätt på vilka IOT kommer att påverka din verksamhet","link":"http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071","preamble":"IOT är ett relativt nytt begrepp och står för Internet Of Things. Things står för de saker vi ansluter till internet som datorer, plattor och mobiltelefoner.","metadatakeys":[],"metadatafields":{},"metadata":{}},"sectionpage":{},"contentpage":{"id":92071,"title":"8 sätt på vilka IOT kommer att påverka din verksamhet","link":"http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071","preamble":"IOT är ett relativt nytt begrepp och står för Internet Of Things. Things står för de saker vi ansluter till internet som datorer, plattor och mobiltelefoner.","metadatakeys":[],"metadatafields":{},"metadata":{}}};

</script>

<script type="text/javascript" src="http://sourze.se/localization/sv-se.js"></script>
<link rel="SHORTCUT ICON" href="http://sourze.se/favicon.gif" />
<link rel="apple-touch-icon" href="http://sourze.se/images/shortcut-icon100.png" />
<link rel="stylesheet" type="text/css" href="/site.css" />
<link rel="stylesheet" type="text/css" href="/section.css" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2505615-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_setAccount', 'UA-383255-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="standard yui-skin-sam">
<div class="zitizheader"><div id="globalmenu"><div id="globalmenuinner"><a href="http://sourze.se/wiki/site.about,21957,,sv-se" class="">Om Sourze</a></div></div>

<!-- root=, sel=21266 -->

<div class="nav bignav" id="navlevel0"><div class="inner"><ul><li class="selected"><a href="http://sourze.se/"><span>Startsidan</span></a><div class="decoration"></div></li><li><a href="http://sourze.se/forum"><span>Forum</span></a></li><li class="last"></li></ul></div></div>

<div class="navdecoration"></div>

<div class="topcontentbar"><div class="inner"><div id="topcontentbarright" class="right"><div class="blocks"><div class="block anonymous"><a href="http://sourze.se/login" rel="nofollow" class="button zitizlogin">Logga in / skapa anv.</a> <a href="http://sourze.se/login?external=facebook" rel="nofollow" class="button facebooklogin">Logga in med Facebook</a></div>

<div class="block" id="globalsearch"><div><input id="innerpagesearch" value=""></input> <span id="innerpagesearchbutton"></span></div></div><script type="text/javascript"> require.ready(function(){ 
new Zitiz.Header.SearchBox( 'innerpagesearch', 'Search...', 'innerpagesearchbutton' );
}); </script>
<div class="clear"></div></div></div>

<div id="topcontentbarleft" class="left"><div class="blocks"><div class="clear"></div></div></div>

</div></div>

<script type="text/javascript"> require.ready(function () {
new Zitiz.Header.ResizeFix( ['globalmenuinner','topcontentbarright'], 1280 );
}); </script>
</div>


<div id="globalpagemessageswrapper"></div>
<div id="globalpagemessagespool" style="display:none;"><ul>
</ul></div>

<script type="text/javascript" language="javascript">
require.ready( function() { new Zitiz.Controls.PageMessages( 'globalpagemessageswrapper', { parseelement:'globalpagemessagespool'} ); } );
</script>
<!-- ads flds=-fulltop, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerwrapper" id="outerwrapper"><div class="outerpage"><div class="page"><div class="innerpage"><!-- ads flds=-top, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="outerpageheader"><div id="topbannerplaceholder"></div><div id="topeditorialplaceholder"></div><div class="background"><a href="http://sourze.se/" title="sourze.se"><img src="http://cdn1.sourze.se/po/75e64ae3-aa06-4d0e-a53c-8af102eda441/sourze_logo_black_20121122.png" alt="sourze.se" /></a></div></div><!-- ads flds=-side1,-side2,-side3,-side4, pfx=section21266, fbpfx=default --><!-- empty --><!-- /ads --><div class="innerpage2"><!-- end of master p. 2 -->
<div class="fullwidthlayout">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=169638323367";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fwc"><div class="linecolumns">
<div id="contentcolumn1" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<div class="innerpagetoolbar"><p><a href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071/suggestchange" title="">Föreslå ändring</a> | <a href="javascript:openPrintArticle();" title="Skriv ut den här artikeln">Skriv ut</a> | <a href="javascript:openEmailToFriend(92071);" title="Tipsa en kompis om den här artikeln">Tipsa</a> | <a href="javascript:openSendToSocial();" title="Dela med dig av den här artikeln på t.ex Facebook">Dela</a></p></div>
<!-- content for article 92071, lang sv-se, updated 2016-12-22 16:12:39 --><div class="bigtopimage"><div class="inner"><a href="http://cdn1.sourze.se/po/4b1f69e7-44ba-4038-9170-b69fb1bba6c3/iot.png"><img src="http://thumbs.sourze.se/thumb.img?u=http%3a%2f%2fcdn1.sourze.se%2fpo%2f4b1f69e7-44ba-4038-9170-b69fb1bba6c3%2fiot.png&amp;w=516&amp;b=%23ffffff00" class="articleimage" alt="Artikelbild" /></a></div></div><h1><a href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071">8 s&#228;tt p&#229; vilka IOT kommer att p&#229;verka din verksamhet</a></h1><div class="preamble">IOT är ett relativt nytt begrepp och står för Internet Of Things. Things står för de saker vi ansluter till internet som datorer, plattor och mobiltelefoner.</div><p class="text">IOT &auml;r ett relativt nytt begrepp och st&aring;r f&ouml;r Internet Of Things. Things st&aring;r f&ouml;r de saker vi ansluter till internet som datorer, plattor och mobiltelefoner. Det kommer att r&ouml;ra sig om massor med andra saker i framtiden som tv&auml;ttmaskinen, v&auml;rmepumpen, kylsk&aring;pet och s&aring; vidare. Fler och fler enheter kommer att anslutas och p&aring;verka, men hur?<br />
<br />
<strong>Att veta var allt &auml;r och vad det &auml;r</strong><br />
<br />
Att veta status p&aring; saker kommer att vara framtidens melodi. Enheter kommer att kunna leverera information om status p&aring; ett helt nytt s&auml;tt. Precis som f&ouml;retagssystemen hanterar lagersaldon, f&ouml;rs&auml;ljningsstatistik och varnar n&auml;r det &auml;r dags att fylla p&aring; eller att ett v&auml;rde ligger f&ouml;r l&aring;gt kan detta oms&auml;ttas i de enheter som finns i ett hem. Vilken temperatur &auml;r det i vardagsrummet, hur m&aring;nga paket mj&ouml;lk finns kvar och hur l&aring;ng tid tar det innan tv&auml;tten &auml;r f&auml;rdig. Total kontroll &ouml;ver vad som p&aring;g&aring;r och vart saker &auml;r kommer att p&aring;verka din vardag och det liv du lever idag.<br />
<br />
<strong>Att ha koll p&aring; all data och &auml;nnu mer data</strong><br />
<br />
Idag g&auml;ller det att ha koll p&aring; Facebookuppdateringar, Twitter, leverant&ouml;rer och kunder. Om det k&auml;nns mycket s&aring; kommer det att bli mer. N&auml;r det finns m&ouml;jlighet att kontrollera och ha koll p&aring; mer och mer s&aring; kommer ocks&aring; informationsfl&ouml;det att &ouml;ka. Koll p&aring; hur dina anst&auml;llda arbetar, vad de gjort i dag, hur produktionen m&auml;ter sig mot i g&aring;r, samma datum som f&ouml;r en m&aring;nad sedan, f&ouml;r ett &aring;r sedan. Kravet p&aring; analytisk f&ouml;rm&aring;ga kommer att &ouml;ka och det kommer att finnas applikationer som hj&auml;lper till att analysera mera. Kort sagt kommer kravet p&aring; <a class="external" target="_blank" href="http://www.svd.se/svart-att-hantera-information-ratt">hur f&ouml;retaget hanterar information</a> att &ouml;ka f&ouml;r att det inte skall riskera att drunkna i informationshavet.<br />
<br />
<strong>Hastigheten &ouml;kar</strong><br />
<br />
Om informationsfl&ouml;det skr&auml;mmer s&aring; &auml;r hastigheten det andra som det g&auml;ller att h&aring;lla koll p&aring;. <a class="external" target="_blank" href="http://www.telenor.se/foretag/produkter-och-tjanster/data/internet-of-things/index.html">Internet of things</a>, kunder b&aring;de kr&auml;ver och f&ouml;rv&auml;ntar sig snabbare effektivare tj&auml;nster. Med alla system och enheter, som h&aring;ller koll p&aring; allt inom verksamheten, kommer produktionen att vara snabbare, leveranserna snabbare. Baksidan p&aring; medaljen &auml;r att leverant&ouml;ren ocks&aring; m&aring;ste bli snabbare. Med nya system p&aring; marknaden, och med b&auml;ttre koll, &ouml;kar ocks&aring; kundens krav p&aring; snabb produktion och p&aring; snabba leveranser. Konkurrenten som har implementerat nya system levererar snabbare och snabbare som en effekt av de nya systemen. Det g&auml;ller f&ouml;r din verksamhet att h&auml;nga med.<br />
<br />
<strong>Energi och produktion kommer att bli billigare</strong><br />
<br />
Med alla &ouml;vervakningar av uppv&auml;rmning och nedkylning kommer v&aring;ra system att bli effektivare. Detta kommer att minska energikostnaderna drastiskt. Produktionen blir dels effektivare med den nya teknologin som ger m&ouml;jlighet att koordinera arbetet b&auml;ttre och effektivisera produktionen. Utvecklingen av teknik g&ouml;r det ocks&aring; billigare med ny teknik som g&ouml;r robotar och tillvekningsmaskiner mer effektiva. Detta kommer att s&auml;nka kostnaderna p&aring; produktion samtidigt som det effektiviserar produktionen.<br />
<br />
<strong>M&ouml;jligheterna till distansarbete &ouml;kar</strong><br />
<br />
Molnbaserade tj&auml;nster, snabbare n&auml;tverk och &ouml;verf&ouml;ringar skapar nya m&ouml;jligheter. Utvecklingen av teknologin att ansluta till olika system som finns p&aring; f&ouml;retaget &ouml;kar. En medarbetare kan idag komma &aring;t kundregister, ekonomisystem, mail och andra system som &auml;r en f&ouml;ruts&auml;ttning f&ouml;r att utf&ouml;ra sitt arbete p&aring; distans. M&aring;nga tj&auml;nster som tidigare varit om&ouml;jliga att sk&ouml;ta p&aring; distans blir m&ouml;jliga att hantera &auml;ven om man sitter hemma. En produktionslinje kan &ouml;vervakas p&aring; distans, en f&ouml;rs&auml;ljningsorganisation kan finnas p&aring; tre olika platser och m&ouml;tas via webb f&ouml;r avst&auml;mning.<br />
<br />
<strong>Att h&aring;lla koll p&aring; alla enheter</strong><br />
<br />
H&auml;r kommer <a class="external" target="_blank" href="http://computersweden.idg.se/2.2683/1.541869/uppkopplade-prylar-nasta-huvudvark">huvudv&auml;rken med IOT</a>. Fr&aring;n att ha haft b&auml;rbara datorer med en halvd&aring;lig linje kommer vi att befinna oss i en v&auml;rld med b&auml;rbar dator, mobil, platta och kanske andra enheter. Ett nytt omr&aring;de &auml;r att h&aring;lla koll p&aring; &auml;r just alla enheter. Det kommer att v&auml;gas upp av att arbetet blir effektivare men det &auml;r definitivt n&aring;got att ha koll p&aring; fram&ouml;ver.<br />
<br />
<strong>Produktiviteten kommer att &ouml;ka</strong><br />
<br />
Till en b&ouml;rjan kommer kostnaderna att &ouml;ka radikalt. Nya system m&aring;ste implementeras, ny h&aring;rdvara m&aring;ste inf&ouml;rskaffas. Alla m&aring;ste st&auml;llas in f&ouml;r att fungera ihop och det &auml;r m&aring;nga g&aring;nger flera enheter per person som skall fungera tillsammans. Men n&auml;r detta v&auml;l &auml;r klart kommer en mindre personalstyrka att vara mer produktiv &auml;n en st&ouml;rre.<br />
<br />
<strong>Vissa industrier kommer att f&ouml;rsvinna helt</strong><br />
<br />
Det &auml;r inte alla industrier som kommer att gynnas. M&aring;nga kommer att f&aring; det mycket tuffare, kommer att f&aring; &auml;ndra om sitt tj&auml;nsteutbud eller kommer att f&ouml;rsvinna helt. Vi har sett det h&auml;nda tidigare med skivaff&auml;rer som f&aring;tt l&auml;gga ner i konkurrensen med Internet. Post- och logistikverksamheter som inte l&auml;ngre kan g&ouml;ra pengar p&aring; brev n&auml;r e-mailen kom, och i st&auml;llet fick leveranser av Internetbest&auml;llningar att bygga en ny verksamhet p&aring;. H&aring;ll koll p&aring; teknologin och p&aring; din bransch, f&ouml;rs&ouml;k att ligga steget f&ouml;re.&nbsp;</p><table class="fullarticleshare"><tr><td class="twitter"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071" data-text="8 s&#228;tt p&#229; vilka IOT kommer att p&#229;verka din verksamhet" data-count="horizontal"></a></td><td class="facebook"><fb:like href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071" width="110" send="false" show_faces="false" layout="button_count"></fb:like></td><td class="byline">Av <a href="http://sourze.se/signatures/15356/Michael%20Alesso" rel="author"><img src="http://thumbs.sourze.se/thumb.img?u=%2fimages%2fno-avatar.jpg&amp;w=16&amp;h=16&amp;f=7&amp;a=1000&amp;b=%23ffffff" alt="Avatar" width="16" height="16" /> Michael Alesso</a> 08 dec 2016 17:13</td></tr></table><div class="clear"></div>
<a name="facebookcomments"></a>
<div class="fb-comments" data-href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071" data-num-posts="4"></div>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div id="contentcolumn2" class="fwc-any">

<div class="fwc-i">
<div class="nc-0c"><div class="nc-i">
<!-- sidebar for article 92071, lang sv-se, updated 2016-12-22 09:32:37 --><div class="articlebox"><div class="title">Om författaren</div><div class="contents"><div class="right"><a href="http://sourze.se/signatures/15356/Michael%20Alesso"><img src="http://thumbs.sourze.se/thumb.img?u=%2fimages%2fno-avatar.jpg&w=30&h=30&f=7&a=1000" /></a></div><p>Författare:<br/><a href="http://sourze.se/signatures/15356/Michael%20Alesso">Michael Alesso</a></p><div class="clear"></div></div></div><div class="articlebox"><div class="title">Om artikeln</div><div class="contents"><p>Publicerad: 08 dec 17:13</p><div id="visitorgraph92071"></div><script type="text/javascript">
require.ready(function(){
new Zitiz.PublicControls.ArticleSparkline( { element: 'visitorgraph92071', article: 92071, language: 'sv-se' } );
});
</script>
</div></div><div class="articlebox"><div class="title">Fakta</div><div class="contents"><p><i>Ingen faktatext angiven</i> <small><a href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071/suggestchange/facts" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Nyckelord</div><div class="contents"><p><a href="http://sourze.se/tags/iot" rel="tag">iot</a>, <a href="http://sourze.se/tags/internet" rel="tag">internet</a>, <a href="http://sourze.se/tags/informationsfl%c3%b6det" rel="tag">informationsfl&#246;det</a>, <a href="http://sourze.se/tags/teknologin" rel="tag">teknologin</a> <small> | <a href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071/suggestchange/keywords" rel="nofollow" class="subtle">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Plats</div><div class="contents"><p><img src="http://static.cdn1.zitiz.net/x/external/icons/16/earth_location.png" align="absbottom" /> <i>Artikeln är inte placerad.</i>  <small><a href="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071/suggestchange/geotag" rel="nofollow">föreslå</a></small></p></div></div><div class="articlebox"><div class="title">Dela artikeln</div><div class="contents"><p>Länk till artikeln:<br/><input type="text" style="width:100%;" onclick="this.select();" value="http://sourze.se/2016/12/08/8-satt-pa-vilka-iot-kommer-att-paverka-din-verksam__92071" /></p><p><div class="addthis_toolbox addthis_default_style addthis_16x16_style"><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-525663093c8a42f7"></script></p></div></div><p>&nbsp;</p>
</div></div><div class="clear"></div>
<div class="nc-f"><div class="nc-i"><div class="asruler">
<hr />
</div>
</div>
</div>
<div class="clear">
</div>



</div></div>
<div class="clear"></div></div></div>
<div class="clear"></div>
</div>
<!-- start of master p. 3 -->
<script type="text/javascript">
require.ready(function() {
	Zitiz.Forum.FixCommentCountBlobs();
	postLoadFixes();
});
</script>
<div id="fb-root"></div>

<script type="text/javascript">
window.fbAsyncInit = function() {
	FB.init({appId: '169638323367', status: true, cookie: true, xfbml: true});
};
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
	document.getElementById('fb-root').appendChild(e);
});
</script>

<div id="tw-root"></div>
<script type="text/javascript">
require.ready(function() {
	var e = document.createElement('script'); e.async = true;
	e.src = document.location.protocol + '//platform.twitter.com/widgets.js';
	document.getElementById('tw-root').appendChild(e);
});
</script>

<div class="contentfooter"><div class="inner"></div></div></div> <!-- /inner -->
<div class="clear"></div>
<div class="pageshadow1"></div>
<div class="clear"></div>
</div> <!-- /outer -->
<div id="innerspecial1"></div>
<div id="innerspecial2"></div>
<div id="innerspecial3"></div>
<div id="innerspecial4"></div>
</div> <!-- /page -->
<div id="outerspecial1"></div>
<div id="outerspecial2"></div>
<div id="outerspecial3"></div>
<div id="outerspecial4"></div>
</div> <!-- /outerpage -->
<div class="clear"></div>
</div> <!-- /outerwrapper -->
<div class="clear"></div>
<div id="bodyplaceholder"></div>
<iframe src="" id="xdomframe" style="visibility: hidden;"></iframe>
<div class="zitizfooterspacing"></div>
<!-- ReaderUnmoderated -->
<div class="zitizfooter" id="fixedfooter"><div class="inner"><!-- site=21957, lang=sv-se, ts=2016-12-22 16:32:29 --><div class="globalfooter"><div class="newfooter">
<div class="customfootercolumn">
<p>Sourze [loggan] &#169; Nättidningen Sourze, ett registrerat massmedium hos Radio- och<br/> TV-verket. Sourze är också ett registrerat varumärke.<br/>
Databasens namn är Sourze. Ansvarig utgivare är Carl Olof Schlyter.</p></div><div class="footercolumn2">
<a href="http://sourze.se/wiki/site.about,21957,,sv-se">Om Sourze</a></div>
</div>
</div>
</div></div>
</body>
</html>

